重要important

WordPressのプラグイン「All in One SEO(4.0.0~4.1.5.2)」における緊急性の高い脆弱性について

お客様各位

平素は格別のお引立を賜り厚くお礼申し上げます。
サンゼンデザイン株式会社サポートチームです。

先日、WordPress(基幹システム)のプラグイン(拡張機能)である「All in One SEO(4.0.0~4.1.5.2)」における緊急性の高い脆弱性(セキュリティ上の問題)が確認されたとのアナウンスがありました。

つきましては、対象となるお客様のホームページに対し、All in One SEOのバージョンアップを行わせていただきます。
※今回の作業で、お客様にご対応いただく内容はございません。

--------------------------------------------------
対象バージョン: All in One SEO(4.0.0~4.1.5.2)
※一部のお客様が対象となります
--------------------------------------------------

◆流れ◆
①本日より着手可能なホームページからバージョンアップ開始
②明日12月28日(火)に作業完了予定
③バージョンアップと合わせ、ホームページの修正が必要な場合は来年に順次ご対応
※今回、メールでのご連絡は行っておりません

何卒、宜しくお願い申し上げます。